Problemi forum maggio 2015

Moderators: Hallenius, teo

Problemi forum maggio 2015

Postby Coccodrillo » Sun 03 May 2015; 14:01

È solo l'indirizzo classico a non funzionare, il forum dovrebbe essere accessibile a questo: http://www.*******.***/forum/
für Güter die Bahn ~ pour vos marchandises le rail ~ chi dice merci dice ferrovia
Coccodrillo
Forum Admin
 
Posts: 13331
Joined: Sat 29 April 2006; 16:36
Location: Gandegg+Testa 2 (vorrei...)

Re: Problemi forum maggio 2015

Postby S-Bahn » Mon 04 May 2015; 9:06

Veramente sta andando adesso, altrimenti come farei a leggere e a rispondere?
Cosa sia successo non lo so ma si capiva che era un problema di DNS. Ci sono altri particolari del misfatto?
Rispetto per tutti, paura di nessuno - Dejan Stanković
A scuola di treno: http://www.miol.it/stagniweb/
User avatar
S-Bahn
 
Posts: 50072
Joined: Thu 06 July 2006; 22:47
Location: Monza

Re: Problemi forum maggio 2015

Postby Coccodrillo » Mon 04 May 2015; 15:12

A dicembre avevo cambiato server, senza chiedere espressamente (pensavo fosse ovvio in seguito ai nostri scambi di email) al nuovo gestore di prendersi carico del nome di dominio, che era scaduto (ma evidentemente dopo la scadenza della registrazione c'è un certo margine per provvedere, prima che il dominio ritorni libero). Ora è stato sistemato, lo gestiranno loro.

Il server ha sempre funzionato, col forum accessibile da un altro mio dominio che ora si trova sotto lo stesso contratto (http://www.trambus.org/ e http://www.trambus.org/img/index.php per chi fosse interessato). Siccome il forum pur funzionando anche dall'altro indirizzo sembra crei problemi di cookies col login (siccome in quel caso l'URL da cui si accede non è quello che phpBB crede di avere), preferisco non dire qual è (anche se con un minimo di conoscenze informatiche si trova!).

PS questo thread si autodistruggerà a breve...
für Güter die Bahn ~ pour vos marchandises le rail ~ chi dice merci dice ferrovia
Coccodrillo
Forum Admin
 
Posts: 13331
Joined: Sat 29 April 2006; 16:36
Location: Gandegg+Testa 2 (vorrei...)

Re: Problemi forum maggio 2015

Postby S-Bahn » Mon 04 May 2015; 15:28

Infatti, ora entro da entrambi ma da quello "storico" il browser fa login in automatico, da trambus no (finché non faccio login e mano e spunto il "connetti in automatico").
Grazie per la spiegazione della registrazione del dominio, concorda con i sintomi visti :wink:
Rispetto per tutti, paura di nessuno - Dejan Stanković
A scuola di treno: http://www.miol.it/stagniweb/
User avatar
S-Bahn
 
Posts: 50072
Joined: Thu 06 July 2006; 22:47
Location: Monza

Re: Problemi forum maggio 2015

Postby alberto t » Mon 04 May 2015; 16:46

anche io ho avuto problemi nel connettermi al sito ma oggi tutto risolto (a parte che sono sparite delle emoticon)
alberto t
 
Posts: 1575
Joined: Tue 20 January 2015; 18:30
Location: Arese (MI)

Re: Problemi forum maggio 2015

Postby Coccodrillo » Mon 04 May 2015; 16:51

Mi ha dato tutto questo threrad come non letto, un problema comune degli annunci globali, mi pare di ricordare...

Io vedo tutte le emoticon, compresa la mia preferita :divano:

:noquote:
für Güter die Bahn ~ pour vos marchandises le rail ~ chi dice merci dice ferrovia
Coccodrillo
Forum Admin
 
Posts: 13331
Joined: Sat 29 April 2006; 16:36
Location: Gandegg+Testa 2 (vorrei...)

Re: Problemi forum maggio 2015

Postby luca » Mon 04 May 2015; 18:38

:D :) :( :o :shock: :? 8--) :lol: :x :P :oops: :cry: :evil: :twisted: :roll: :wink: :!: :?: :idea: :arrow: :| :mrgreen: ^^ :stop: :ot: :ciao: :bash: :clap: :lock: :wall: :divano: :noquote:
Ci sono tutte?
Viva il trasporto pubblico moderno!
Fiero utente abituale del TPL 8--)
Dalle Gran Comforto al Gran Sconforto...
User avatar
luca
 
Posts: 7607
Joined: Wed 01 June 2011; 7:45
Location: Milano (Greco) 43,81,87,728,S7,S8,S9,S11,R a volte Maccagno S30

Re: Problemi forum maggio 2015

Postby alberto t » Tue 05 May 2015; 9:44

ieri mancavano questa :divano: e questa :ot:
alberto t
 
Posts: 1575
Joined: Tue 20 January 2015; 18:30
Location: Arese (MI)

Re: Problemi forum maggio 2015

Postby Cristian1989 » Tue 05 May 2015; 18:36

Noto che è sparita l'indicizzazione del sito sui motori di ricerca, problema mio o è normale?
Chi vive moderno sale sul bus (Notturno Bus, 2007)
Cristian1989
 
Posts: 10281
Joined: Sun 30 April 2006; 14:54

Re: Problemi forum maggio 2015

Postby mattecasa » Tue 05 May 2015; 18:42

Tuo. Io da google lo trovo in prima pagina scrivendo "forum milano" o "forum mitrasp"
Freedrichstrasse
User avatar
mattecasa
 
Posts: 4106
Joined: Sun 11 May 2014; 13:20
Location: Provincia di Parma

Re: Problemi forum maggio 2015

Postby Cristian1989 » Tue 05 May 2015; 18:47

^^ Eh già, anche così non me lo trova più... :roll:
Chi vive moderno sale sul bus (Notturno Bus, 2007)
Cristian1989
 
Posts: 10281
Joined: Sun 30 April 2006; 14:54

Re: Problemi forum maggio 2015

Postby mattecasa » Tue 05 May 2015; 19:04

Comunque (verificato adesso) si vede sicuramente da yahoo.
Freedrichstrasse
User avatar
mattecasa
 
Posts: 4106
Joined: Sun 11 May 2014; 13:20
Location: Provincia di Parma

Re: Problemi forum maggio 2015

Postby Hallenius » Thu 07 May 2015; 12:34

Google non indicizza più il forum, confermo!
Aliena vitia in oculis habemus a tergo nostra sunt
User avatar
Hallenius
Moderatore
 
Posts: 1372
Joined: Fri 13 September 2013; 0:42

Re: Problemi forum maggio 2015

Postby trambvs » Fri 08 May 2015; 16:55

Ora sì... :wink:
trambvs
 
Posts: 15831
Joined: Tue 10 April 2007; 14:53

Re: Problemi forum maggio 2015

Postby Carrelli1928 » Sat 09 May 2015; 18:05

Vorrei ben vedere, Google si connette a questo forum più di L... :mrgreen:
User avatar
Carrelli1928
 
Posts: 2696
Joined: Fri 02 May 2014; 19:08
Location: Milano

Next

Return to Trasporti urbani all'estero

Who is online

Users browsing this forum: No registered users and 1 guest