Trasporti a Milano

Oggi è dom 24 settembre 2017; 15:51

Tutti gli orari sono UTC + 1 ora [ ora legale ]




Apri un nuovo argomento Questo argomento è bloccato, non puoi modificare o inviare ulteriori messaggi.  [ 45 messaggi ]  Vai alla pagina 1, 2, 3  Prossimo
Autore Messaggio
 Oggetto del messaggio: Problemi forum maggio 2015
MessaggioInviato: dom 03 maggio 2015; 14:01 
Non connesso
Forum Admin

Iscritto il: sab 29 aprile 2006; 16:36
Messaggi: 13211
Località: Gandegg+Testa 2 (vorrei...)
È solo l'indirizzo classico a non funzionare, il forum dovrebbe essere accessibile a questo: http://www.*******.***/forum/

_________________
für Güter die Bahn ~ pour vos marchandises le rail ~ chi dice merci dice ferrovia


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problemi forum maggio 2015
MessaggioInviato: lun 04 maggio 2015; 9:06 
Non connesso
Avatar utente

Iscritto il: gio 06 luglio 2006; 22:47
Messaggi: 48937
Località: Monza
Veramente sta andando adesso, altrimenti come farei a leggere e a rispondere?
Cosa sia successo non lo so ma si capiva che era un problema di DNS. Ci sono altri particolari del misfatto?

_________________
Rispetto per tutti, paura di nessuno - Dejan Stanković
A scuola di treno: http://www.miol.it/stagniweb/


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problemi forum maggio 2015
MessaggioInviato: lun 04 maggio 2015; 15:12 
Non connesso
Forum Admin

Iscritto il: sab 29 aprile 2006; 16:36
Messaggi: 13211
Località: Gandegg+Testa 2 (vorrei...)
A dicembre avevo cambiato server, senza chiedere espressamente (pensavo fosse ovvio in seguito ai nostri scambi di email) al nuovo gestore di prendersi carico del nome di dominio, che era scaduto (ma evidentemente dopo la scadenza della registrazione c'è un certo margine per provvedere, prima che il dominio ritorni libero). Ora è stato sistemato, lo gestiranno loro.

Il server ha sempre funzionato, col forum accessibile da un altro mio dominio che ora si trova sotto lo stesso contratto (http://www.trambus.org/ e http://www.trambus.org/img/index.php per chi fosse interessato). Siccome il forum pur funzionando anche dall'altro indirizzo sembra crei problemi di cookies col login (siccome in quel caso l'URL da cui si accede non è quello che phpBB crede di avere), preferisco non dire qual è (anche se con un minimo di conoscenze informatiche si trova!).

PS questo thread si autodistruggerà a breve...

_________________
für Güter die Bahn ~ pour vos marchandises le rail ~ chi dice merci dice ferrovia


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problemi forum maggio 2015
MessaggioInviato: lun 04 maggio 2015; 15:28 
Non connesso
Avatar utente

Iscritto il: gio 06 luglio 2006; 22:47
Messaggi: 48937
Località: Monza
Infatti, ora entro da entrambi ma da quello "storico" il browser fa login in automatico, da trambus no (finché non faccio login e mano e spunto il "connetti in automatico").
Grazie per la spiegazione della registrazione del dominio, concorda con i sintomi visti :wink:

_________________
Rispetto per tutti, paura di nessuno - Dejan Stanković
A scuola di treno: http://www.miol.it/stagniweb/


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problemi forum maggio 2015
MessaggioInviato: lun 04 maggio 2015; 16:46 
Non connesso

Iscritto il: mar 20 gennaio 2015; 18:30
Messaggi: 1575
Località: Arese (MI)
anche io ho avuto problemi nel connettermi al sito ma oggi tutto risolto (a parte che sono sparite delle emoticon)


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problemi forum maggio 2015
MessaggioInviato: lun 04 maggio 2015; 16:51 
Non connesso
Forum Admin

Iscritto il: sab 29 aprile 2006; 16:36
Messaggi: 13211
Località: Gandegg+Testa 2 (vorrei...)
Mi ha dato tutto questo threrad come non letto, un problema comune degli annunci globali, mi pare di ricordare...

Io vedo tutte le emoticon, compresa la mia preferita :divano:

:noquote:

_________________
für Güter die Bahn ~ pour vos marchandises le rail ~ chi dice merci dice ferrovia


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problemi forum maggio 2015
MessaggioInviato: lun 04 maggio 2015; 18:38 
Non connesso
Avatar utente

Iscritto il: mer 01 giugno 2011; 7:45
Messaggi: 6891
Località: Milano (Greco) 43,81,87,728,S7,S8,S9,S11,R a volte Maccagno S30
:D :) :( :o :shock: :? 8--) :lol: :x :P :oops: :cry: :evil: :twisted: :roll: :wink: :!: :?: :idea: :arrow: :| :mrgreen: ^^ :stop: :ot: :ciao: :bash: :clap: :lock: :wall: :divano: :noquote:
Ci sono tutte?

_________________
Un mezzo nuovissimo ,su un servizio casuale e senza integrazione, non fa trasporto pubblico moderno.
Un mezzo di trent'anni, su un servizio cadenzato e integrato, invece si
pendolare S9...
Dalle Gran Comforto al Gran Sconforto...


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problemi forum maggio 2015
MessaggioInviato: mar 05 maggio 2015; 9:44 
Non connesso

Iscritto il: mar 20 gennaio 2015; 18:30
Messaggi: 1575
Località: Arese (MI)
ieri mancavano questa :divano: e questa :ot:


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problemi forum maggio 2015
MessaggioInviato: mar 05 maggio 2015; 18:36 
Non connesso
Avatar utente

Iscritto il: dom 30 aprile 2006; 14:54
Messaggi: 10273
Località: 83 166 708 783
Noto che è sparita l'indicizzazione del sito sui motori di ricerca, problema mio o è normale?

_________________
Chi vive moderno sale sul bus (Notturno Bus, 2007)

Cronologia rete ATM

Servizio Ferroviario Suburbano di Milano - Linee S


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problemi forum maggio 2015
MessaggioInviato: mar 05 maggio 2015; 18:42 
Non connesso
Avatar utente

Iscritto il: dom 11 maggio 2014; 13:20
Messaggi: 3939
Località: Provincia di Parma
Tuo. Io da google lo trovo in prima pagina scrivendo "forum milano" o "forum mitrasp"


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problemi forum maggio 2015
MessaggioInviato: mar 05 maggio 2015; 18:47 
Non connesso
Avatar utente

Iscritto il: dom 30 aprile 2006; 14:54
Messaggi: 10273
Località: 83 166 708 783
^^ Eh già, anche così non me lo trova più... :roll:

_________________
Chi vive moderno sale sul bus (Notturno Bus, 2007)

Cronologia rete ATM

Servizio Ferroviario Suburbano di Milano - Linee S


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problemi forum maggio 2015
MessaggioInviato: mar 05 maggio 2015; 19:04 
Non connesso
Avatar utente

Iscritto il: dom 11 maggio 2014; 13:20
Messaggi: 3939
Località: Provincia di Parma
Comunque (verificato adesso) si vede sicuramente da yahoo.


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problemi forum maggio 2015
MessaggioInviato: gio 07 maggio 2015; 12:34 
Non connesso
Moderatore
Avatar utente

Iscritto il: ven 13 settembre 2013; 0:42
Messaggi: 1294
Google non indicizza più il forum, confermo!

_________________
Aliena vitia in oculis habemus a tergo nostra sunt


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problemi forum maggio 2015
MessaggioInviato: ven 08 maggio 2015; 16:55 
Non connesso

Iscritto il: mar 10 aprile 2007; 14:53
Messaggi: 15780
Ora sì... :wink:


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problemi forum maggio 2015
MessaggioInviato: sab 09 maggio 2015; 18:05 
Non connesso
Avatar utente

Iscritto il: ven 02 maggio 2014; 19:08
Messaggi: 2609
Località: Milano
Vorrei ben vedere, Google si connette a questo forum più di L... :mrgreen:


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Questo argomento è bloccato, non puoi modificare o inviare ulteriori messaggi.  [ 45 messaggi ]  Vai alla pagina 1, 2, 3  Prossimo

Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
POWERED_BY
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010