Trasporti a Milano

Oggi è mar 23 gennaio 2018; 17:37

Tutti gli orari sono UTC + 1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 17 messaggi ]  Vai alla pagina Precedente  1, 2
Autore Messaggio
 Oggetto del messaggio: Re: Problemi forum luglio 2015
MessaggioInviato: ven 28 agosto 2015; 9:42 
Non connesso
Forum Admin

Iscritto il: sab 29 aprile 2006; 16:36
Messaggi: 13281
Località: Gandegg+Testa 2 (vorrei...)
Ieri era molto più lento, ma non ne so il motivo.

_________________
für Güter die Bahn ~ pour vos marchandises le rail ~ chi dice merci dice ferrovia


Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Problemi forum luglio 2015
MessaggioInviato: ven 28 agosto 2015; 10:27 
Non connesso

Iscritto il: lun 14 dicembre 2009; 11:23
Messaggi: 4383
Località: Milano tra Lambrate e Gorla
confermo lentezza, anche dopo restart del browser (-> non e' un problema user end), e non vedo problemi di risoluzione DNS ne' di traceroute (-> non e' la rete) ... sospetto sia server-side ...

_________________
There Is No Cloud It's Just Someone Else's Computer


Top
 Profilo  
Rispondi citando  
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 17 messaggi ]  Vai alla pagina Precedente  1, 2

Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
POWERED_BY
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010