Trasporti a Milano

Oggi è gio 18 gennaio 2018; 5:47

Tutti gli orari sono UTC + 1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 1068 messaggi ]  Vai alla pagina 1, 2, 3, 4, 5 ... 72  Prossimo
Autore Messaggio
 Oggetto del messaggio: Problemi vari
MessaggioInviato: mar 24 ottobre 2006; 13:25 
Non connesso
Forum Admin

Iscritto il: sab 29 aprile 2006; 16:36
Messaggi: 13280
Località: Gandegg+Testa 2 (vorrei...)
Giolumi mi segnala che da circa 24 ore non riceve più email che lo avvisano di nuovi post negli argomenti che segue, capita anche ad altri?

_________________
für Güter die Bahn ~ pour vos marchandises le rail ~ chi dice merci dice ferrovia


Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio:
MessaggioInviato: mar 24 ottobre 2006; 13:29 
Non connesso
Avatar utente

Iscritto il: gio 06 luglio 2006; 11:10
Messaggi: 1482
Località: Buccinasco (MI)
si, anche a me........perchè? :?

_________________
Yeah!!!!!!!!!! Snowboard it's my lifestyle!


Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio:
MessaggioInviato: mar 24 ottobre 2006; 23:54 
Non connesso
Avatar utente

Iscritto il: sab 06 maggio 2006; 0:20
Messaggi: 14844
Località: San Donato Milanese. 121, 132, 140, Z420, S1
Non rilevo problemi di sorta.....


Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio:
MessaggioInviato: mer 25 ottobre 2006; 13:53 
Non connesso
Avatar utente

Iscritto il: mer 30 agosto 2006; 8:04
Messaggi: 20500
anche a me non arrivavano
ma è ripreso stamattina


Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio:
MessaggioInviato: mer 25 ottobre 2006; 13:57 
Non connesso
Avatar utente

Iscritto il: gio 06 luglio 2006; 11:10
Messaggi: 1482
Località: Buccinasco (MI)
a me gia da ieri alle 18.00 tutto normale

_________________
Yeah!!!!!!!!!! Snowboard it's my lifestyle!


Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio:
MessaggioInviato: gio 26 ottobre 2006; 0:42 
Non connesso
Avatar utente

Iscritto il: sab 06 maggio 2006; 0:20
Messaggi: 14844
Località: San Donato Milanese. 121, 132, 140, Z420, S1
Il sito di Francis (a proposito, dov'è finito?) non si trova più. Cliccando sul link metro&tram mi ritrovo (da un bel po') su qualcosa di completamente diverso.


Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio:
MessaggioInviato: mar 31 ottobre 2006; 14:02 
Non connesso
Avatar utente

Iscritto il: gio 06 luglio 2006; 11:10
Messaggi: 1482
Località: Buccinasco (MI)
Ma avete cambiato la luminosità per caso? mi sembra tutto più chiaro.....anche un po fastidioso........e non dite "cambia pusher"...................

_________________
Yeah!!!!!!!!!! Snowboard it's my lifestyle!


Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio:
MessaggioInviato: mar 31 ottobre 2006; 14:04 
Non connesso
Forum Admin
Avatar utente

Iscritto il: mer 05 luglio 2006; 21:15
Messaggi: 24567
Cambia monitor 8--) :lol:


Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio:
MessaggioInviato: mar 31 ottobre 2006; 16:19 
Non connesso
Forum Admin

Iscritto il: sab 29 aprile 2006; 16:36
Messaggi: 13280
Località: Gandegg+Testa 2 (vorrei...)
Non abbiamo toccato nulla, segui il consiglio di fra 8--) :)

_________________
für Güter die Bahn ~ pour vos marchandises le rail ~ chi dice merci dice ferrovia


Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio:
MessaggioInviato: mar 31 ottobre 2006; 19:25 
Non connesso
Avatar utente

Iscritto il: gio 06 luglio 2006; 11:10
Messaggi: 1482
Località: Buccinasco (MI)
No non devo cambiare monitor, qualcuno ha toccacciato i faretti a variazione di luminosità e in realtà era la stanza che aveva piu luce :) .

_________________
Yeah!!!!!!!!!! Snowboard it's my lifestyle!


Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio:
MessaggioInviato: mar 31 ottobre 2006; 22:17 
Non connesso
Avatar utente

Iscritto il: mer 30 agosto 2006; 8:04
Messaggi: 20500
te la sei cercata........

cambia il tuo fornitore abituale :lol: :!: 8--)

_________________
Immagine

ridateci Freedrichstrasse!


Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio:
MessaggioInviato: sab 10 marzo 2007; 21:20 
Non connesso

Iscritto il: dom 01 ottobre 2006; 21:33
Messaggi: 874
Ho un problema con l'inserimento di url nel forum:
Quando inserisco il mome generale del mio sito cioè www.QMVM.altervista.org il collegamento funzione alla perfezione, mentre se seleziono una pagina precisa, questa non viene caricata ma si viene reindirizati su Altervista.org perchè??

Esempio:
www.QMVM.altervista.org/QMVMImm/Metro8.JPG

P.S. Ho provato con file di diversa estensione, ma si ha sempre lo stesso risultato. Cosa posso fare??


Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio:
MessaggioInviato: sab 10 marzo 2007; 21:34 
Non connesso
Forum Admin
Avatar utente

Iscritto il: mer 05 luglio 2006; 21:15
Messaggi: 24567
E' una limitazione di altervista che non permette link diretti ad immagini, l'unico modo è mettere l'immagine in una apposita cartella con un nome speciale. Cito dalle FAQ:

Cita:
Devo linkare delle immagini su forum esterni alla comunità ma non riesco, come faccio?

Se vuoi che sia possibile linkare direttamente su pagine esterne alla comunità, ad esempio forum o blog tuoi banners, avatars, smilies e quant'altro, devi creare la cartella _altervista_ht (tutta minuscola) ed inserire i relativi files al suo interno. Prima di utilizzare questo servizio leggi però bene il regolamento.

_________________
Blog: http://fra74.github.io


Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio:
MessaggioInviato: sab 10 marzo 2007; 22:12 
Non connesso

Iscritto il: dom 01 ottobre 2006; 21:33
Messaggi: 874
Grazie!!!!!!!!!!!!!!!!!!!!!
Per le immagini funziona benissimo, ma per i documenti non si può proprio fare niente?


Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio:
MessaggioInviato: sab 10 marzo 2007; 22:17 
Non connesso
Forum Admin

Iscritto il: sab 29 aprile 2006; 16:36
Messaggi: 13280
Località: Gandegg+Testa 2 (vorrei...)
http://www.milanotrasporti.org/forum/vi ... .php?t=103

_________________
für Güter die Bahn ~ pour vos marchandises le rail ~ chi dice merci dice ferrovia


Top
 Profilo  
Rispondi citando  
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 1068 messaggi ]  Vai alla pagina 1, 2, 3, 4, 5 ... 72  Prossimo

Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
cron
POWERED_BY
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010